IDCVSSSummaryLast (major) updatePublished
CVE-2011-5186 4.3
Cross-site scripting (XSS) vulnerability in jbshop.php in the jbShop plugin for e107 7 allows remote attackers to inject arbitrary web script or HTML via the item_id parameter.
20-12-2012 - 05:00 20-09-2012 - 10:55
Back to Top Mark selected
Back to Top