IDCVSSSummaryLast (major) updatePublished
CVE-2006-5187 7.5
PHP remote file inclusion vulnerability in includes/functions.php in Bulletin Board Ace (BBaCE) 3.5 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the phpbb_root_path parameter.
19-10-2017 - 01:29 10-10-2006 - 04:06
Back to Top Mark selected
Back to Top