IDCVSSSummaryLast (major) updatePublished
CVE-2006-4594 7.5
Multiple PHP remote file inclusion vulnerabilities in PHP Advanced Transfer Manager (phpAtm) 1.21 and earlier allow remote attackers to execute arbitrary PHP code via a URL in the include_location parameter in (1) confirm.php or (2) login.php. NOTE:
19-10-2017 - 01:29 06-09-2006 - 22:04
Back to Top Mark selected
Back to Top