IDCVSSSummaryLast (major) updatePublished
CVE-2017-8099 5.8
There is CSRF in the WHIZZ plugin before 1.1.1 for WordPress, allowing attackers to delete any WordPress users and change the plugin's status via a GET request.
28-04-2017 - 17:48 24-04-2017 - 18:59
Back to Top Mark selected
Back to Top