IDCVSSSummaryLast (major) updatePublished
CVE-2006-0521 4.3
Cross-site scripting (XSS) vulnerability in results.php in BrowserCRM allows remote attackers to inject arbitrary web script or HTML via certain manipulations of the query parameter, as demonstrated using an IMG SRC tag.
19-10-2018 - 15:45 02-02-2006 - 11:02
CVE-2011-5213 7.5
Multiple SQL injection vulnerabilities in BrowserCRM 5.100.01 and earlier allow remote attackers to execute arbitrary SQL commands via the (1) login[username] parameter to index.php, (2) parent_id parameter to modules/Documents/version_list.php, or (
29-08-2017 - 01:30 25-10-2012 - 17:55
CVE-2011-5214 4.3
Multiple cross-site scripting (XSS) vulnerabilities in BrowserCRM 5.100.01 and earlier allow remote attackers to inject arbitrary web script or HTML via the PATH_INFO to (1) index.php, (2) modules/admin/admin_module_index.php, or (3) modules/calendar
29-08-2017 - 01:30 25-10-2012 - 17:55
Back to Top Mark selected
Back to Top