IDCVSSSummaryLast (major) updatePublished
CVE-2016-8201 6.0
A CSRF vulnerability in Brocade Virtual Traffic Manager versions released prior to and including 11.0 could allow an attacker to trick a logged-in user into making administrative changes on the traffic manager cluster.
17-04-2019 - 15:29 14-01-2017 - 19:59
Back to Top Mark selected
Back to Top