IDCVSSSummaryLast (major) updatePublished
CVE-2020-12595 4.0
An information disclosure flaw allows a malicious, authenticated, privileged web UI user to obtain a password for a remote SCP backup server that they might not otherwise be authorized to access. This affects SMG prior to 10.7.4.
14-12-2020 - 16:06 10-12-2020 - 06:15
CVE-2020-12594 9.0
A privilege escalation flaw allows a malicious, authenticated, privileged CLI user to escalate their privileges on the system and gain full control over the SMG appliance. This affects SMG prior to 10.7.4.
14-12-2020 - 14:26 10-12-2020 - 06:15
Back to Top Mark selected
Back to Top