IDCVSSSummaryLast (major) updatePublished
CVE-2007-5472 4.3
Cross-site scripting (XSS) vulnerability in the Server component in CA Host-Based Intrusion Prevention System (HIPS) before 8.0.0.93 allows remote attackers to inject arbitrary web script or HTML via requests that are written to logs for later displa
09-04-2021 - 16:52 22-10-2007 - 19:46
Back to Top Mark selected
Back to Top