IDCVSSSummaryLast (major) updatePublished
CVE-2006-3975 7.5
Unspecified vulnerability in CA eTrust Antivirus WebScan allows remote attackers to execute arbitrary code due to "improper bounds checking when processing certain user input."
09-04-2021 - 13:52 04-08-2006 - 23:04
CVE-2006-3976 9.3
Unspecified vulnerability in CA eTrust Antivirus WebScan before 1.1.0.1048 allows remote attackers to install arbitrary files.
09-04-2021 - 13:52 04-08-2006 - 23:04
Back to Top Mark selected
Back to Top