IDCVSSSummaryLast (major) updatePublished
CVE-2016-10973 4.3
The Brafton plugin before 3.4.8 for WordPress has XSS via the wp-admin/admin.php?page=BraftonArticleLoader tab parameter to BraftonAdminPage.php.
16-09-2019 - 19:39 16-09-2019 - 17:15
Back to Top Mark selected
Back to Top