IDCVSSSummaryLast (major) updatePublished
CVE-2022-2186 3.5
The Simple Post Notes WordPress plugin before 1.7.6 does not sanitise and escape its settings, allowing high privilege users such as admin to perform cross-Site Scripting attacks even when the unfiltered_html capability is disallowed.
18-07-2022 - 10:37 17-07-2022 - 11:15
Back to Top Mark selected
Back to Top