IDCVSSSummaryLast (major) updatePublished
CVE-2009-0812 9.3
Stack-based buffer overflow in BreakPoint Software Hex Workshop 4.23, 6.0.1.4603, and other 6.x and earlier versions allows remote attackers to execute arbitrary code via a crafted Intel Hex Code (.hex) file. NOTE: some of these details are obtained
10-10-2018 - 19:31 04-03-2009 - 17:30
Back to Top Mark selected
Back to Top