IDCVSSSummaryLast (major) updatePublished
CVE-2021-24412 3.5
The Html5 Audio Player – Audio Player for WordPress plugin before 2.1.3 does not sanitise or validate the parameters from its shortcode, allowing users with a role as low as contributor to set Cross-Site Scripting payload in them which will be trig
21-10-2021 - 19:43 18-10-2021 - 14:15
Back to Top Mark selected
Back to Top