IDCVSSSummaryLast (major) updatePublished
CVE-2008-2819 7.5
SQL injection vulnerability in BlognPlus (BURO GUN +) 2.5.4 and earlier MySQL and PostgreSQL editions allows remote attackers to execute arbitrary SQL commands via unspecified vectors.
08-08-2017 - 01:31 23-06-2008 - 17:41
Back to Top Mark selected
Back to Top