IDCVSSSummaryLast (major) updatePublished
CVE-2008-1760 6.8
Multiple PHP remote file inclusion vulnerabilities in Blogator-script before 1.01 allow remote attackers to execute arbitrary PHP code via a URL in the incl_page parameter in (1) struct_admin.php, (2) struct_admin_blog.php, and (3) struct_main.php in
29-09-2017 - 01:30 12-04-2008 - 20:05
Back to Top Mark selected
Back to Top