IDCVSSSummaryLast (major) updatePublished
CVE-2021-22156 6.8
An integer overflow vulnerability in the calloc() function of the C runtime library of affected versions of BlackBerry® QNX Software Development Platform (SDP) version(s) 6.5.0SP1 and earlier, QNX OS for Medical 1.1 and earlier, and QNX OS for Safety
30-08-2021 - 11:26 17-08-2021 - 19:15
Back to Top Mark selected
Back to Top