IDCVSSSummaryLast (major) updatePublished
CVE-2008-0396 7.8
Directory traversal vulnerability in BitDefender Update Server (http.exe), as used in BitDefender products including Security for Fileservers and Enterprise Manager (BDEM), allows remote attackers to read arbitrary files via .. (dot dot) sequences in
15-10-2018 - 21:59 23-01-2008 - 12:00
CVE-2020-15297 6.4
Insufficient validation in the Bitdefender Update Server and BEST Relay components of Bitdefender Endpoint Security Tools versions prior to 6.6.20.294 allows an unprivileged attacker to bypass the in-place mitigations and interact with hosts on the n
24-11-2020 - 18:40 09-11-2020 - 09:15
Back to Top Mark selected
Back to Top