IDCVSSSummaryLast (major) updatePublished
CVE-2020-8097 4.6
An improper authentication vulnerability in Bitdefender Endpoint Security Tools for Windows and Bitdefender Endpoint Security SDK allows an unprivileged local attacker to escalate privileges or tamper with the product's security settings. This issue
04-09-2020 - 16:50 30-08-2020 - 21:15
CVE-2020-8108 4.6
Improper Authentication vulnerability in Bitdefender Endpoint Security for Mac allows an unprivileged process to restart the main service and potentially inject third-party code into a trusted process. This issue affects: Bitdefender Endpoint Securit
04-08-2020 - 17:23 03-08-2020 - 12:15
Back to Top Mark selected
Back to Top