IDCVSSSummaryLast (major) updatePublished
CVE-2015-9384 4.3
The relevant plugin before 1.0.8 for WordPress has XSS.
20-09-2019 - 17:44 20-09-2019 - 15:15
Back to Top Mark selected
Back to Top