IDCVSSSummaryLast (major) updatePublished
CVE-2017-2171 4.3
Cross-site scripting vulnerability in Captcha prior to version 4.3.0, Car Rental prior to version 1.0.5, Contact Form Multi prior to version 1.2.1, Contact Form prior to version 4.0.6, Contact Form to DB prior to version 1.5.7, Custom Admin Page prio
09-06-2017 - 18:30 22-05-2017 - 16:29
Back to Top Mark selected
Back to Top