IDCVSSSummaryLast (major) updatePublished
CVE-2021-38221 3.5
bbs-go <= 3.3.0 including Custom Edition is vulnerable to stored XSS.
10-06-2022 - 21:11 02-06-2022 - 18:15
Back to Top Mark selected
Back to Top