IDCVSSSummaryLast (major) updatePublished
CVE-2012-4739 4.3
Multiple cross-site scripting (XSS) vulnerabilities in Barracuda SSL VPN before 2.2.2.203 (2012-07-05) allow remote attackers to inject arbitrary web script or HTML via the (1) policyLaunching, (2) resourcePrefix, or (3) actionPath parameter in showU
29-08-2017 - 01:32 31-08-2012 - 20:55
Back to Top Mark selected
Back to Top