IDCVSSSummaryLast (major) updatePublished
CVE-2006-4621 7.5
PHP remote file inclusion vulnerability in settings.php in Pheap 1.2, and possibly earlier, allows remote attackers to execute arbitrary PHP code via a URL in the lpref parameter. NOTE: the provenance of this information is unknown; the details are
08-03-2011 - 02:41 07-09-2006 - 00:04
CVE-2006-4531 7.5
PHP remote file inclusion vulnerability in lib/config.php in Pheap CMS 1.1 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the lpref parameter. The vendor has released version 1.3 to address this issue.
17-10-2018 - 21:37 01-09-2006 - 23:04
Back to Top Mark selected
Back to Top