IDCVSSSummaryLast (major) updatePublished
CVE-2011-5208 5.0
Multiple directory traversal vulnerabilities in the BackWPup plugin before 1.4.1 for WordPress allow remote attackers to read arbitrary files via a .. (dot dot) in the wpabs parameter to (1) app/options-view_log-iframe.php or (2) app/options-runnow-i
09-10-2012 - 04:00 08-10-2012 - 18:55
CVE-2011-4342 7.5
PHP remote file inclusion vulnerability in wp_xml_export.php in the BackWPup plugin before 1.7.2 for WordPress allows remote attackers to execute arbitrary PHP code via a URL in the wpabs parameter.
14-02-2024 - 01:17 08-10-2012 - 18:55
Back to Top Mark selected
Back to Top