IDCVSSSummaryLast (major) updatePublished
CVE-2008-2096 6.8
SQL injection vulnerability in BackLinkSpider allows remote attackers to execute arbitrary SQL commands via the cat_id parameter to a site-specific component name such as link.php or backlinkspider.php.
11-10-2018 - 20:39 07-05-2008 - 19:20
Back to Top Mark selected
Back to Top