IDCVSSSummaryLast (major) updatePublished
CVE-2016-10921 7.5
The gallery-photo-gallery plugin before 1.0.1 for WordPress has SQL injection.
26-08-2019 - 15:39 22-08-2019 - 13:15
Back to Top Mark selected
Back to Top