IDCVSSSummaryLast (major) updatePublished
CVE-2021-24463 6.5
The get_sliders() function in the Image Slider by Ays- Responsive Slider and Carousel WordPress plugin before 2.5.0 did not use whitelist or validate the orderby parameter before using it in SQL statements passed to the get_results() DB calls, leadin
10-08-2021 - 15:18 02-08-2021 - 11:15
Back to Top Mark selected
Back to Top