IDCVSSSummaryLast (major) updatePublished
CVE-2018-12076 1.9
A vulnerability in the UPC bar code of the Avanti Markets MarketCard could allow an unauthenticated, local attacker to access funds within the customer's MarketCard balance, and also could lead to Customer Information Disclosure. The vulnerability is
06-02-2019 - 17:37 13-12-2018 - 19:29
Back to Top Mark selected
Back to Top