IDCVSSSummaryLast (major) updatePublished
CVE-2022-24794 5.8
Express OpenID Connect is an Express JS middleware implementing sign on for Express web apps using OpenID Connect. Users of the `requiresAuth` middleware, either directly or through the default `authRequired` option, are vulnerable to an Open Redirec
08-04-2022 - 16:37 31-03-2022 - 23:15
Back to Top Mark selected
Back to Top