IDCVSSSummaryLast (major) updatePublished
CVE-2020-36232 4.0
The MessageBundleWhiteList class of atlassian-gadgets before version 4.2.37, from version 4.3.0 before 4.3.14, from version 4.3.2.0 before 4.3.2.4, from version 4.4.0 before 4.4.12, and from version 5.0.0 before 5.0.1 allowed unexpected DNS lookups a
02-03-2021 - 20:44 22-02-2021 - 21:15
Back to Top Mark selected
Back to Top