IDCVSSSummaryLast (major) updatePublished
CVE-2020-28242 4.0
An issue was discovered in Asterisk Open Source 13.x before 13.37.1, 16.x before 16.14.1, 17.x before 17.8.1, and 18.x before 18.0.1 and Certified Asterisk before 16.8-cert5. If Asterisk is challenged on an outbound INVITE and the nonce is changed in
28-11-2020 - 04:15 06-11-2020 - 06:15
Back to Top Mark selected
Back to Top