IDCVSSSummaryLast (major) updatePublished
CVE-2006-5023 7.5
SQL injection vulnerability in kategori.asp in xweblog 2.1 and earlier allows remote attackers to execute arbitrary SQL commands via the kategori parameter.
19-10-2017 - 01:29 27-09-2006 - 23:07
Back to Top Mark selected
Back to Top