IDCVSSSummaryLast (major) updatePublished
CVE-2007-4297 4.3
Multiple cross-site scripting (XSS) vulnerabilities in yorumkaydet.asp in Dersimiz Haber Ekleme Modulu allow remote attackers to inject arbitrary web script or HTML via the (1) yazan, (2) mail, and (3) yorum parameters. NOTE: some of these details a
29-07-2017 - 01:32 10-08-2007 - 20:17
Back to Top Mark selected
Back to Top