IDCVSSSummaryLast (major) updatePublished
CVE-2006-2119 5.0
PHP remote file inclusion vulnerability in event/index.php in Artmedic Event allows remote attackers to execute arbitrary code via a URL in the page parameter.
18-10-2018 - 16:38 01-05-2006 - 21:06
Back to Top Mark selected
Back to Top