IDCVSSSummaryLast (major) updatePublished
CVE-2017-10899 7.5
SQL injection vulnerability in the A-Reserve and A-Reserve for MT cloud versions 3.8.6 and earlier allows an attacker to execute arbitrary SQL commands via unspecified vectors.
14-12-2017 - 15:36 01-12-2017 - 14:29
Back to Top Mark selected
Back to Top