IDCVSSSummaryLast (major) updatePublished
CVE-2011-2676 5.5
The A-Form and A-Form bamboo before 1.3.6 and 2.x before 2.0.3, and A-Form PC and PC/Mobile before 3.1, plug-ins for Movable Type do not require administrative authentication, which allows remote authenticated users to modify data via unspecified vec
29-08-2017 - 01:29 03-11-2011 - 10:55
Back to Top Mark selected
Back to Top