IDCVSSSummaryLast (major) updatePublished
CVE-2006-4132 5.0
ArcSoft MMS Composer 1.5.5.6 and possibly earlier, and 2.0.0.13 and possibly earlier, allow remote attackers to cause a denial of service (resource exhaustion and application crash) via WAPPush messages to UDP port UDP 2948.
17-10-2018 - 21:33 14-08-2006 - 23:04
CVE-2006-4131 7.5
Multiple buffer overflows in ArcSoft MMS Composer 1.5.5.6, and possibly earlier, and 2.0.0.13, and possibly earlier, allow remote attackers to cause a denial of service (crash) or execute arbitrary code via crafted MMS (Multimedia Messaging Service)
17-10-2018 - 21:33 14-08-2006 - 23:04
Back to Top Mark selected
Back to Top