IDCVSSSummaryLast (major) updatePublished
CVE-2008-2356 7.5
SQL injection vulnerability in index.php in Archangel Weblog 0.90.02 and earlier allows remote attackers to execute arbitrary SQL commands via the post_id parameter.
29-09-2017 - 01:31 20-05-2008 - 17:20
Back to Top Mark selected
Back to Top