IDCVSSSummaryLast (major) updatePublished
CVE-2020-7633 7.5
apiconnect-cli-plugins through 6.0.1 is vulnerable to Command Injection.It allows execution of arbitrary commands via the pluginUri argument.
21-07-2021 - 11:39 06-04-2020 - 13:15
Back to Top Mark selected
Back to Top