IDCVSSSummaryLast (major) updatePublished
CVE-2009-4406 4.3
Cross-site scripting (XSS) vulnerability in Forms/login1 in American Power Conversion (APC) Switched Rack PDU AP7932 B2, running rpdu 3.3.3 or 3.7.0 on AOS 3.3.4, and possibly other versions, allows remote attackers to inject arbitrary web script or
10-10-2018 - 19:49 23-12-2009 - 21:30
Back to Top Mark selected
Back to Top