IDCVSSSummaryLast (major) updatePublished
CVE-2020-13160 7.5
AnyDesk before 5.5.3 on Linux and FreeBSD has a format string vulnerability that can be exploited for remote code execution.
15-03-2021 - 18:42 09-06-2020 - 17:15
Back to Top Mark selected
Back to Top