IDCVSSSummaryLast (major) updatePublished
CVE-2021-24481 3.5
The Any Hostname WordPress plugin through 1.0.6 does not sanitise or escape its "Allowed hosts" setting, leading to an authenticated stored XSS issue as high privilege users are able to set XSS payloads in it
10-08-2021 - 14:34 02-08-2021 - 11:15
Back to Top Mark selected
Back to Top