IDCVSSSummaryLast (major) updatePublished
CVE-2007-0983 6.8
PHP remote file inclusion vulnerability in _admin/nav.php in AT Contenator 1.0 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the Root_To_Script parameter.
19-10-2017 - 01:30 16-02-2007 - 11:28
Back to Top Mark selected
Back to Top