IDCVSSSummaryLast (major) updatePublished
CVE-2018-5354 5.8
The custom GINA/CP module in ANIXIS Password Reset Client before version 3.22 allows remote attackers to execute code and escalate privileges via spoofing. When the client is configured to use HTTP, it does not authenticate the intended server before
20-10-2020 - 19:06 30-09-2020 - 18:15
Back to Top Mark selected
Back to Top