IDCVSSSummaryLast (major) updatePublished
CVE-2009-3171 4.3
Multiple cross-site scripting (XSS) vulnerabilities in Anantasoft Gazelle CMS 1.0 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) user parameter to user.php or (2) lookup parameter to search.php.
19-09-2017 - 01:29 11-09-2009 - 20:30
Back to Top Mark selected
Back to Top