IDCVSSSummaryLast (major) updatePublished
CVE-2007-4178 4.3
Cross-site scripting (XSS) vulnerability in index.php in WebDirector 2.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the deslocal parameter.
08-03-2011 - 02:57 08-08-2007 - 01:17
Back to Top Mark selected
Back to Top