IDCVSSSummaryLast (major) updatePublished
CVE-2021-38112 9.3
In the Amazon AWS WorkSpaces client 3.0.10 through 3.1.8 on Windows, argument injection in the workspaces:// URI handler can lead to remote code execution because of the Chromium Embedded Framework (CEF) --gpu-launcher argument. This is fixed in 3.1.
30-09-2021 - 16:34 22-09-2021 - 02:15
Back to Top Mark selected
Back to Top