IDCVSSSummaryLast (major) updatePublished
CVE-2021-30139 5.0
In Alpine Linux apk-tools before 2.12.5, the tarball parser allows a buffer overflow and crash.
22-04-2021 - 18:21 21-04-2021 - 16:15
Back to Top Mark selected
Back to Top