IDCVSSSummaryLast (major) updatePublished
CVE-2009-4505 4.3
Multiple cross-site scripting (XSS) vulnerabilities in OpenCMS OAMP Comments Module 1.0.1 allow remote attackers to inject arbitrary web script or HTML via the name field in a comment, and other unspecified vectors.
10-10-2018 - 19:49 26-03-2010 - 18:30
Back to Top Mark selected
Back to Top