IDCVSSSummaryLast (major) updatePublished
CVE-2022-25845 6.8
The package com.alibaba:fastjson before 1.2.83 are vulnerable to Deserialization of Untrusted Data by bypassing the default autoType shutdown restrictions, which is possible under certain conditions. Exploiting this vulnerability allows attacking rem
23-02-2023 - 17:51 10-06-2022 - 20:15
Back to Top Mark selected
Back to Top